300 TE 2016 chauffe !

Sous-forum dédié à la marque Husqvarna

Modérateur : Editeurs-Animateurs

thrilman
novice
novice
Messages : 8
Enregistré le : 27 Sep 2017, 22:45
Moto : KTM
Status : Hors ligne

Re: 300 TE 2016 chauffe !

Message non lupar thrilman » 24 Nov 2017, 14:28

Dernier message de la page précédente :

Salut, aucun risque pour ton moteur, il va mettre juste plus de temps à chauffer, donc respecte les temps de chauffe avant de partir ;).

Avatar de l’utilisateur
Intox
Rédacteur-animateur
Rédacteur-animateur
Messages : 4030
Enregistré le : 18 Mar 2007, 17:58
Moto : HvA 300 Te 2016
Localisation : Toulouse
Status : Hors ligne

Re: 300 TE 2016 chauffe !

Message non lupar Intox » 25 Nov 2017, 19:13

perso je l'ai toujours enlevé, et en effet c'est juste que la moto est un poil plus longue à chauffer le matin
au moins ça évite les problèmes avec cette pièce sujette aux pannes

Avatar de l’utilisateur
nounours
Freenduriste supreme
Freenduriste supreme
Messages : 1543
Enregistré le : 25 Mar 2009, 18:09
Moto : 300 EN
Localisation : thénac
Status : Hors ligne

Re: 300 TE 2016 chauffe !

Message non lupar nounours » 26 Nov 2017, 08:59

Funkymush a écrit :bonjour ,
bon le problème semble résolue :???: . j'ai donc virer le calorstat , changer le joint de culasse et changer le bouchon j'en est mis un avec thermo comme ça j'ai tourjour un oeil sur la temp ! j'ai fait les test on verrat ça dimanche en grandeur nature :D ..)


c'est bien tu as résolu ton soucis mais tu ne seras en aucuns cas ce qui le provoquait , ni si ton joint de culasse était bel et bien défaillant ...........

mais tu es opérationnel et c'est ça l'essentiel :cool:
spaghetti power !!!!!

Funkymush
Apprenti Freenduriste
Apprenti Freenduriste
Messages : 37
Enregistré le : 28 Jan 2017, 17:42
Moto : Husqvarna 300 TE 16
Status : Hors ligne

Re: 300 TE 2016 chauffe !

Message non lupar Funkymush » 28 Nov 2017, 07:38

ouai je sais .... mais comme je peut rouler q'une fois dans la semaine fallait que ça roule !!!!
après j'ai toujourss le ralentit bizarre mais des que je met un coup de gaz il redevient normal ? une idée ? elle me fait comme si elle manquait d'essence et après un coup de gaz tout rentre dans l'ordre enfin presque parceque un coup sur deux elle tiens pas !!

freduro
Freenduriste Super actif
Freenduriste Super actif
Messages : 369
Enregistré le : 30 Nov 2010, 16:20
Moto : exc
Status : Hors ligne

Re: 300 TE 2016 chauffe !

Message non lupar freduro » 28 Nov 2017, 09:06

Ça n’a pas forcément un lien avec le joint de culasse.
Le carbu a subit un nettoyage méticuleux pour faire disparaître ce phénomène ?
J'ai passé l'âge de tenter d'expliquer les choses à un c... Je préfère le laisser là où il en est.

Avatar de l’utilisateur
Intox
Rédacteur-animateur
Rédacteur-animateur
Messages : 4030
Enregistré le : 18 Mar 2007, 17:58
Moto : HvA 300 Te 2016
Localisation : Toulouse
Status : Hors ligne

Re: 300 TE 2016 chauffe !

Message non lupar Intox » 28 Nov 2017, 09:12

saleté carbu (gicleur),
ou réglage carbu pas adapté, faut se référer au tableau dans la doc (altitude, température)

Funkymush
Apprenti Freenduriste
Apprenti Freenduriste
Messages : 37
Enregistré le : 28 Jan 2017, 17:42
Moto : Husqvarna 300 TE 16
Status : Hors ligne

Re: 300 TE 2016 chauffe !

Message non lupar Funkymush » 28 Nov 2017, 09:37

Ben tout est fait pour les réglages ... Apres dans le doute je vais redemonter là carb et refaire encore toute les vérifs !!
Sinon le niveau de cuve il faut le faire bien parallèle où le descendre un peut comme jai pus voir à droite ou à gauche ?

Avatar de l’utilisateur
nounours
Freenduriste supreme
Freenduriste supreme
Messages : 1543
Enregistré le : 25 Mar 2009, 18:09
Moto : 300 EN
Localisation : thénac
Status : Hors ligne

Re: 300 TE 2016 chauffe !

Message non lupar nounours » 28 Nov 2017, 15:26

si tu respectes l'inclinaison de 60° c'est parallèle au plan de joint

si tu le fais carbu tête en bas(à plat) ton flotteur doit "descendre" de 2 mm je crois .........

je n'ai plus la valeur en tête helpp
spaghetti power !!!!!

Funkymush
Apprenti Freenduriste
Apprenti Freenduriste
Messages : 37
Enregistré le : 28 Jan 2017, 17:42
Moto : Husqvarna 300 TE 16
Status : Hors ligne

Re: 300 TE 2016 chauffe !

Message non lupar Funkymush » 01 Déc 2017, 08:20

bonjour bon c'est bon j'ai tout re nettoyer il devait y avoir une merde dans le circuit de ralenti donc joint de culasse changer pour rien ... mais bon c'est pas pour le tarif ....
ensuite quand la moto est en route quand je la secoue elle pisse par le trop plein --) pourtant j'ai tout bien respecter :D ... mais avant j'avais descendit le niveau et ça le faisait aussi :eek: donc je sais pas ...
par contre j'ai remarquer que depuis que j'ai plus le calorsta, la température varie beaucoup plus sur le roulant du genre ça pas de 80 a 50 degrés ( jai un bouchon avec thermomètre) j'ai peur que ça refroidisse trop sur le roulant cette hiver !!! vous en penser quoi ?

Avatar de l’utilisateur
nounours
Freenduriste supreme
Freenduriste supreme
Messages : 1543
Enregistré le : 25 Mar 2009, 18:09
Moto : 300 EN
Localisation : thénac
Status : Hors ligne

Re: 300 TE 2016 chauffe !

Message non lupar nounours » 01 Déc 2017, 09:40

la fiabilité des bouchons à thermomètre ...............

que ça refroidisse dans le roulant c'est normal surtout à cette saison mais c'est au niveau du moteur qu'il faut connaitre la température et non au sommet du radiateur

car le bouchon au sommet du radiateur est ce que l'on appelle un "point froid" , excentré , partiellement isolé par le joint de son embase et largement ventilé !!!!

donc les indications de ce dernier sont utiles certes mais pas ultra fiables , si tu veux connaitre la chauffe réelle de ton moteur il te faut monter une sonde :-)

si tu dois faire une grosse sortie roulante et que roulante tu appliques une technique vieille comme le monde de la moto , un bout de carton coincé devant un radiateur ,

c'est archaïque mais super efficace :-?
spaghetti power !!!!!

Funkymush
Apprenti Freenduriste
Apprenti Freenduriste
Messages : 37
Enregistré le : 28 Jan 2017, 17:42
Moto : Husqvarna 300 TE 16
Status : Hors ligne

Re: 300 TE 2016 chauffe !

Message non lupar Funkymush » 01 Déc 2017, 13:10

ok donc aucun risque car je fait pas beaucoup de roulant mais plus de la grimpette du sinueux et du galère .... :D après le thermomètre est fiable parceque la sonde declanche le ventilo piles a 100 degrés au thermomètre! et le thermomètre de se bouchon est directement dans le liquide pas a travers le joint Image
de plus le haut du radiateur n'est pas le point le plus froid puisque le liquide arrive direct de la culasse en haut du radiateur ...

Avatar de l’utilisateur
Lutronic11
Apprenti Freenduriste
Apprenti Freenduriste
Messages : 47
Enregistré le : 29 Aoû 2015, 08:19
Moto : BETA
Localisation : 11
Status : Hors ligne

Re: 300 TE 2016 chauffe !

Message non lupar Lutronic11 » 09 Déc 2017, 09:17

thrilman a écrit :Salut, aucun risque pour ton moteur, il va mettre juste plus de temps à chauffer, donc respecte les temps de chauffe avant de partir ;).


+1
tu abimeras plus le moteur à surchauffer dans le technique que si la T° est trop basse. Si la T° optimum n'est pas atteinte (c'est le cas pas grand froid), tu perds qq chevaux à puiss max mais pour ça faudrait l'exploiter a fond pour le remarquer. y'a que sur le banc de puiss qu'on l'aperçoit.
Pour le franchissant il est impératif de virer le calorstat (attention à bien remettre un joint plus gros pour rattraper l'épaisseur manquante du calorstat sinon ça risque fuir en chauffant.
T' EN RE-VEUX ? Y' EN RE-N'A !!

Funkymush
Apprenti Freenduriste
Apprenti Freenduriste
Messages : 37
Enregistré le : 28 Jan 2017, 17:42
Moto : Husqvarna 300 TE 16
Status : Hors ligne

Re: 300 TE 2016 chauffe !

Message non lupar Funkymush » 10 Déc 2017, 09:43

ok cool merci de ta réponse ! ducoup pour le calorstat je l'ais carrément virer et brancher le tout comme un cross !


Réseau social

       

Retourner vers « Husqvarna »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités