300 TE 2016 chauffe !

Sous-forum dédié à la marque Husqvarna

Modérateur : Editeurs-Animateurs

Funkymush
Apprenti Freenduriste
Apprenti Freenduriste
Messages : 37
Enregistré le : 28 Jan 2017, 17:42
Moto : Husqvarna 300 TE 16
Status : Hors ligne

300 TE 2016 chauffe !

Message non lupar Funkymush » 19 Nov 2017, 08:59

- Marque :Huqsvarna
- Modèle :300 TE
- Année :2016

Problème/ question :
bonjour les enduriste !

voila j'ai un petit soucis sur une machine qui a meme pas 40 heures :eek: . depuis une fameuse session un peu galère ou le moulin c'est clairement mis a chauffer (fumée et ralenti bizarre comme si elle manquait d'essence ) j'ai l'impression que la moto moto se mets a chauffer pour un rien ! j'ai donc installer un ventilo donc vidanger le liquide et purger comme il le préconise a savoir mettre le moto roue avant lever de 75 CM et les bulles sont bien remonter ...
Mais se que je comprend pas, c'est que quand je l'ai eu elle chauffait pas et maintenant j'ai l'impression qu'elle chauffe tout le temps es ce normale ou il faut que je m'inquiète ? ont m'a parler que le joint de culasse pourrait avoir morfler mais je n'est pas de perte de liquide donc ...

merci d'avance :(

Avatar de l’utilisateur
nounours
Freenduriste supreme
Freenduriste supreme
Messages : 1543
Enregistré le : 25 Mar 2009, 18:09
Moto : 300 EN
Localisation : thénac
Status : Hors ligne

Re: 300 TE 2016 chauffe !

Message non lupar nounours » 19 Nov 2017, 09:08

40 h et elle a chauffé ..............

elle est morte , poubelle :D
spaghetti power !!!!!

Funkymush
Apprenti Freenduriste
Apprenti Freenduriste
Messages : 37
Enregistré le : 28 Jan 2017, 17:42
Moto : Husqvarna 300 TE 16
Status : Hors ligne

Re: 300 TE 2016 chauffe !

Message non lupar Funkymush » 19 Nov 2017, 09:13

très constructif se commentaire tiens ...

Avatar de l’utilisateur
nounours
Freenduriste supreme
Freenduriste supreme
Messages : 1543
Enregistré le : 25 Mar 2009, 18:09
Moto : 300 EN
Localisation : thénac
Status : Hors ligne

Re: 300 TE 2016 chauffe !

Message non lupar nounours » 19 Nov 2017, 09:14

sur le 2016 y a-t-il encore un bloc calorstat ???

si oui le calorstat est-il toujours présent ??

si re-oui , vires le !!!!

si non pour tout , faut voir ailleurs

pas de bulles ou de "mousse" lorsque tu accélères (regardes par l'orifice de remplissage du radiateur) ??

joint de culasse envisageable moins peu probable vu l'age et le nombre d'heures de ta machine et je ne pense pas que tu l'ai faite bouillir au point qu'elle sente le brulé :?
spaghetti power !!!!!

Avatar de l’utilisateur
nounours
Freenduriste supreme
Freenduriste supreme
Messages : 1543
Enregistré le : 25 Mar 2009, 18:09
Moto : 300 EN
Localisation : thénac
Status : Hors ligne

Re: 300 TE 2016 chauffe !

Message non lupar nounours » 19 Nov 2017, 09:14

Funkymush a écrit :très constructif se commentaire tiens ...


faut toujours rester objectif hystérica
spaghetti power !!!!!

Funkymush
Apprenti Freenduriste
Apprenti Freenduriste
Messages : 37
Enregistré le : 28 Jan 2017, 17:42
Moto : Husqvarna 300 TE 16
Status : Hors ligne

Re: 300 TE 2016 chauffe !

Message non lupar Funkymush » 19 Nov 2017, 11:40

Je vais essayer de virer le calorstat j'y avais penser quand j'ai installer le ventilateur mais je me suis dit que si il est là c'est pas pour rien et en plus avant elle chauffait pas la coquine et pourtant j'ai fait des randonnée à plus de 30 degrés au mois de septembre !
Je me dit que c'est peut être un réglage carbu mais je suis dans les réglages constructeur ... Ou sinon j'envoie grave plus qu'il y a 2 mois mais j'ai un doute meuh

freduro
Freenduriste Super actif
Freenduriste Super actif
Messages : 369
Enregistré le : 30 Nov 2010, 16:20
Moto : exc
Status : Hors ligne

Re: 300 TE 2016 chauffe !

Message non lupar freduro » 19 Nov 2017, 12:09

Faut chercher les causes de la chauffe.
Ailettes des radiateurs tordues ou colmatées par des impuretes.
Pas de circulation du liquide, calorstat coincé, durites pincées, bouchées, turbine de la pompe hs.
Carburation trop pauvre du au changement de température, d’altitude. Filtre à air mal positionné, raccord pipe ou boîte à air mal monté, serré.
J'ai passé l'âge de tenter d'expliquer les choses à un c... Je préfère le laisser là où il en est.

Funkymush
Apprenti Freenduriste
Apprenti Freenduriste
Messages : 37
Enregistré le : 28 Jan 2017, 17:42
Moto : Husqvarna 300 TE 16
Status : Hors ligne

Re: 300 TE 2016 chauffe !

Message non lupar Funkymush » 19 Nov 2017, 13:46

Bon je viens de regarder à l'instant et jai des bulles qui remonte dans le radiateur quand elle est chaud et que j'accélère normal !?

Avatar de l’utilisateur
nounours
Freenduriste supreme
Freenduriste supreme
Messages : 1543
Enregistré le : 25 Mar 2009, 18:09
Moto : 300 EN
Localisation : thénac
Status : Hors ligne

Re: 300 TE 2016 chauffe !

Message non lupar nounours » 19 Nov 2017, 15:21

tu as du brassage ou ça bulle ??

car lorsque tu accélères il y a un phénomène de brassage / la pompe à eau pousse donc ça brasse

si ce sont des bulles dû à un joint de culasse hs , ça fait jacuzzi !!!

ton calorstat a peut être "pris un coup" lorsqu'elle a eu son coup de chaud ............ fais un test sans et avises ensuite selon le résultat :-)
spaghetti power !!!!!

Funkymush
Apprenti Freenduriste
Apprenti Freenduriste
Messages : 37
Enregistré le : 28 Jan 2017, 17:42
Moto : Husqvarna 300 TE 16
Status : Hors ligne

Re: 300 TE 2016 chauffe !

Message non lupar Funkymush » 19 Nov 2017, 15:28

ça fait des bulles mais il faut que je mettent des coup de gaz donc je penche pour juan culasse hystérica
et le calorstat je vais le virer et mettre juste la sonde du ventilo tant qu'a faire le joint de culasse

Funkymush
Apprenti Freenduriste
Apprenti Freenduriste
Messages : 37
Enregistré le : 28 Jan 2017, 17:42
Moto : Husqvarna 300 TE 16
Status : Hors ligne

Re: 300 TE 2016 chauffe !

Message non lupar Funkymush » 19 Nov 2017, 15:31

enfin franchement j'ai pas fait l'erzberg avec !!!

dylan57
novice
novice
Messages : 9
Enregistré le : 23 Juil 2017, 18:07
Moto : 250 te husky 2015
Status : Hors ligne

Re: 300 TE 2016 chauffe !

Message non lupar dylan57 » 19 Nov 2017, 21:22

ta pompe ne débite peut être pas assez, d'ou un moteur qui peut surchauffé

Funkymush
Apprenti Freenduriste
Apprenti Freenduriste
Messages : 37
Enregistré le : 28 Jan 2017, 17:42
Moto : Husqvarna 300 TE 16
Status : Hors ligne

Re: 300 TE 2016 chauffe !

Message non lupar Funkymush » 20 Nov 2017, 07:24

je pense pas enfin se serat la derniere chose que je demonterais , ce qui me met la puce a l'oreille c'est la ralenti bizarre ....

freduro
Freenduriste Super actif
Freenduriste Super actif
Messages : 369
Enregistré le : 30 Nov 2010, 16:20
Moto : exc
Status : Hors ligne

Re: 300 TE 2016 chauffe !

Message non lupar freduro » 20 Nov 2017, 09:26

Et la couleur de la bougie ?
Et l’odeur à l’echappement ?
J'ai passé l'âge de tenter d'expliquer les choses à un c... Je préfère le laisser là où il en est.

Funkymush
Apprenti Freenduriste
Apprenti Freenduriste
Messages : 37
Enregistré le : 28 Jan 2017, 17:42
Moto : Husqvarna 300 TE 16
Status : Hors ligne

Re: 300 TE 2016 chauffe !

Message non lupar Funkymush » 20 Nov 2017, 16:11

La bougie couleur un peu noire ... Mais je pense que la fuite est infime j'en serais plus dans la semaine jai commander le joint de culasse je vais le changer et je vais virer le calorstat ...

Avatar de l’utilisateur
nounours
Freenduriste supreme
Freenduriste supreme
Messages : 1543
Enregistré le : 25 Mar 2009, 18:09
Moto : 300 EN
Localisation : thénac
Status : Hors ligne

Re: 300 TE 2016 chauffe !

Message non lupar nounours » 21 Nov 2017, 09:18

un 250 / 300 lorsque ça chauffe sévère ça tourne rond comme un boulon et c'est normal , elles font toutes ça quand ça jardine sec !!!!

le ventilo limitera ce phénomène mais pas sur que ça le supprime complètement ................

si tu as des bulles en accélérant c'est normal , un joint de culasse c'est petit bouillon au ralenti et jacuzzi ensuite :smile:

donc en l'état , ton joint de culasse n'a certainement rien .............


tu vires ton calorstat , tu remplis ton circuit et tu vas rouler 30 minutes


si joint de culasse OK

tu contrôles qu'elle ne fume pas(volute blanche épaisse) , qu'elle ne pue pas(odeur aqueuse à l'échappement), qu'elle ne fait pas cocotte minute


un fois refroidi tu recontrôles ton niveau , au besoin tu l'ajustes


si joint de culasse HS

à ce stade en général tu es en panne et tu le sais --)


elle vas fumer comme un train , elle sent mauvais(entre odeur d'alcool et de sucre brulé)souvent elle cafouille/ne tire plus et bouffe et/ou dégueule le liquide
spaghetti power !!!!!

freduro
Freenduriste Super actif
Freenduriste Super actif
Messages : 369
Enregistré le : 30 Nov 2010, 16:20
Moto : exc
Status : Hors ligne

Re: 300 TE 2016 chauffe !

Message non lupar freduro » 21 Nov 2017, 11:12

Pis si ça se trouve, c’est juste le bouchon qui est naze...
J'ai passé l'âge de tenter d'expliquer les choses à un c... Je préfère le laisser là où il en est.

Funkymush
Apprenti Freenduriste
Apprenti Freenduriste
Messages : 37
Enregistré le : 28 Jan 2017, 17:42
Moto : Husqvarna 300 TE 16
Status : Hors ligne

Re: 300 TE 2016 chauffe !

Message non lupar Funkymush » 22 Nov 2017, 11:18

J'ai sortie la culasse rien de méchant je pense ... De toute façon je change le joint de culasse le bouchon et je vire le calorstat on verrat bien ! Pour le ralenti se qui est bizarre c'est que ca me le fait que depuis cette fameuse chauffe il y a 2 sortie avant rien du tout ... Donc j'en est déduit que ca venait de la ...

Funkymush
Apprenti Freenduriste
Apprenti Freenduriste
Messages : 37
Enregistré le : 28 Jan 2017, 17:42
Moto : Husqvarna 300 TE 16
Status : Hors ligne

Re: 300 TE 2016 chauffe !

Message non lupar Funkymush » 24 Nov 2017, 13:46

bonjour ,
bon le problème semble résolue :???: . j'ai donc virer le calorstat , changer le joint de culasse et changer le bouchon j'en est mis un avec thermo comme ça j'ai tourjour un oeil sur la temp ! j'ai fait les test on verrat ça dimanche en grandeur nature :D ...

au fait je vois partout que le calorstat il faudrait le garder vous pensez vraiment que ça peut abimer le moteur ?? puisque la température, sur du roulant est entre 60 et 80 degres ! et il disent q'un moteur trop refroidit c'est pas bon j'aimerais avoir des avis :-) avant de tout --)

thrilman
novice
novice
Messages : 8
Enregistré le : 27 Sep 2017, 22:45
Moto : KTM
Status : Hors ligne

Re: 300 TE 2016 chauffe !

Message non lupar thrilman » 24 Nov 2017, 14:28

Salut, aucun risque pour ton moteur, il va mettre juste plus de temps à chauffer, donc respecte les temps de chauffe avant de partir ;).


Réseau social

       

Retourner vers « Husqvarna »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités