Problème cligno led sur 125 gas gas EC/SM

Sous forum dédié à la marque Gasgas

Modérateur : Editeurs-Animateurs

jéjédu13
novice
novice
Messages : 3
Enregistré le : 09 Jan 2021, 18:13
Moto : 125 gasgas SM
Status : Hors ligne

Problème cligno led sur 125 gas gas EC/SM

Message non lupar jéjédu13 » 09 Jan 2021, 18:32

- Marque : gasgas
- Modèle :EC/SM 125
- Année :2010

Problème/ question : bonjour, je viens d'acquérir un 125 SM flambant mais j'ai un petit problème : les clignos led restent allumés lorsque je les actionne et ne clignotent pas. j'ai remplacé la centrale clignotante (pour LED trois broches) par une neuve aujourd'hui mais le problème persiste.
je ne m'y connais pas trop en électricité moto, mais je penserai peut-être à un problème de masse ? quelqu'un aurait-il le même problème ou un problème similaire ? si oui, pourriez-vous m'indiquer où chercher pour essayer de résoudre le problème.
PS : le commodo est neuf, les clignos sont neufs ...
merci pour vos réponses.
cordialement
Jéjé

Avatar de l’utilisateur
nounours
Freenduriste supreme
Freenduriste supreme
Messages : 1696
Enregistré le : 25 Mar 2009, 18:09
Moto : 300 EN
Localisation : thénac
Status : Hors ligne

Re: Problème cligno led sur 125 gas gas EC/SM

Message non lupar nounours » 11 Avr 2021, 18:32

avec des clignotants leds il te faut une centrale leds , est-ce le cas ??

si oui , il y a une tuile ailleurs

si non , changes ta centrale par une adéquate
spaghetti power !!!!!


Réseau social

       

Retourner vers « Gasgas »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités