KTM 350 Freeride : les Problèmes

Sous forum dédié à la KTM Freeride 250 ou 350

Modérateur : Editeurs-Animateurs

__DidyRacing41__
Apprenti Freenduriste
Apprenti Freenduriste
Messages : 40
Enregistré le : 18 Aoû 2014, 21:31
Moto : 300exc 2011/freeride
Status : Hors ligne

Re: KTM 350 Freeride : les Problèmes

Message non lupar __DidyRacing41__ » 16 Nov 2014, 11:33

Dernier message de la page précédente :

ah bah la vache c'est pas très pratique tout ça :-)
après contrôle de l’intensité, elle est a 12.55 volts, et dès que j'appuie pour démarrer, hop 7.25volts, la ca fait un poil juste forcement .

j'ai une batterie en plus de mon ancien 400 je vais la mettre dessus en attendent d'acheter une lithium
et je referais tout les contacts à la limite

sur le démarreur y as t'il des partie à graisser ?

Christophe55
Freenduriste Super actif
Freenduriste Super actif
Messages : 216
Enregistré le : 07 Fév 2013, 19:27
Moto : ___
Status : Hors ligne

Re: KTM 350 Freeride : les Problèmes

Message non lupar Christophe55 » 16 Nov 2014, 12:26

12.5V à vide signifie que ta batterie est en bon état !
au démarrage la tension chute c'est normal, elle doit revenir à 12.5V
en dessous 12V il y a un souci
sûr qu'ils auraient pu laisser le kick sur cette moto, les constructeurs ont tendance à le supprimer en disant que c'est fiable, oui peut-être mais un kick c'est mieux !

__DidyRacing41__
Apprenti Freenduriste
Apprenti Freenduriste
Messages : 40
Enregistré le : 18 Aoû 2014, 21:31
Moto : 300exc 2011/freeride
Status : Hors ligne

Re: KTM 350 Freeride : les Problèmes

Message non lupar __DidyRacing41__ » 16 Nov 2014, 12:43

bah elle descend a 7.5 volts et des que j'arrete d insister au demarreur sa remonte lentement a 12, donc bon je vais lui en metre une autre

Mais oui pour le coup un kick et un décompresseur sa aurait été bien cool !!

youenn
novice
novice
Messages : 9
Enregistré le : 01 Jan 2014, 14:44
Moto : honda ktm
Status : Hors ligne

Re: KTM 350 Freeride : les Problèmes

Message non lupar youenn » 17 Nov 2014, 20:35

salut les freeriders
problème d'embrayage ... 50 h !
Comme certains, depuis le début, l'embrayage colle sérieux à froid (motul 300V pourtant); c'est pénible, mais gérable...
Sauf que, dernier enduro, je pars, et dès les premiers kilomètres, passés les mi-régimes, j'entends le moteur qui s'emballe;je coupe, et ça recommence à chaque relance ... l'embrayage patine ! sans prévenir car j'avais roulé sans problème une semaine avant . j'essaye de jouer sur la garde, me dit que ça va passer, mais au bout d'un CH, j’arrête les frais .
au démontage, les disques lisses ont viré au bleu, et les garnis ne sont pas si mal . Alors, encore l'hydraulique formula qui déconne ?? j'ai déjà changé le maitre cylindre du frein AV, ras le bol ;.. ou l'embrayage lui même ?
Je commande un ensemble de disques neufs origine KTM, et à l'ouverture, surprise ! les disques lisses sont 2 fois plus épais ?!?

demain je téléphone à mon concess., mais qui a une idée sur le problème , ou l'a aussi vécu ,

titian
novice
novice
Messages : 4
Enregistré le : 26 Fév 2015, 22:54
Moto : 350 freeride
Status : Hors ligne

Re: KTM 350 Freeride : les Problèmes

Message non lupar titian » 09 Mar 2015, 21:56

Hello,
J'ai fait l'acquisition d'une 350 FREERIDE 2013 d'occasion l'année dernière en remplacement d'un 300 gasgas que je trouvais trop difficile à exploiter pour mon niveau. La moto avait 1500 kms. Toute d'origine sauf la cartographie en FULL.
Au bout de 3 semaines les deux joints spi qui claquent ! qqs temps après plus de frein à l'avant. Purge nécessaire. Une vraie m...e à purger d'ailleurs. Il faudra y revenir plusieurs fois pour obtenir un résultat "correct» mais ce n’est jamais définitif. Vient ensuite le tour de la batterie de me lâcher !!!
Je décide de changer le filtre à air par un POWER FLOW et de virer les grilles. bcp plus de pêche mais une moto devenue moins facile surtout dans le technique. Retour à la configuration d'origine. Y en a largement assez.
Et puis un jour, l'injection s'est mise à déclencher même le moteur éteint toutes les 10 secondes environ. La moto marchait bien mais dès que je l'arrêtais : bzzziiiiiii. Obligé de débrancher la batterie. 03 mois d'immobilisation chez le concessionnaire qui en à bavé pas possible pour trouver la panne. Faisceau électrique cramé. Apparemment gainage de mauvaise qualité qui s'est fissuré et faisait des masses de tous les cotés. Le plus drôle c'est que ça m'a bousillé en même temps le régulateur et le boitier d'injection !!!!! Heureusement, mon concessionnaire a pu faire passer les pièces en garantie. Grâce lui en soit rendue !!!! (1000 € de pièces qd même hein !) Pas la main d'oeuvre par contre. (comptez un billet de 300 messieurs dames) Et une batterie qui n'a pas résisté au mauvais traitement. Pas de garantie pour celle-là.
OK. Je suis content, j'ai récupéré ma moto. Je vais rouler avec mes potes dimanche dernier et à la moitié de la ballade, la moto se met à chauffer. Le ventilateur ne déclenche plus. Surement la sonde de température du radiateur qui à laché. Apparemment fréquent sur les FREERIDE d'après les forums. tout cela en ....600 kms !!!!!!!!!!!!!! J’hallucine. Cette moto, elle a passé plus de temps dans le garage du concessionnaire que dans le mien.
Bon, mis à part ces problèmes et le fait que c'est une moto difficile à démarrer à froid, que l'embrayage colle à froid lui aussi, que rien n'est accessible sur cette moto (essayez de tomber le réservoir pour contrôler la bougie ....)(Ou de changer le fusible principal : il faut démonter l'amortisseur arrière. pratique au fond des bois) on s'amuse bien avec et il est certain qu'elle me facilite les choses dans le technique. Je m'interroge quand même sur la qualité des composants et du montage (freins, fourche de 85 SX !!!!) Et quand je vois le nombre de personnes qui consultent le forum des problèmes de la free ride pour une moto si récente. C'est incroyable.
Alors, la FREERIDE : j'adore le concept mais à 7500 € le morceau, il faut que la qualité soit là. Je vais peut être allé voir du côté de chez BETA avec la X TRAINER 300. Bientôt un nouveau forum ????
Bon ride à tous. Moi, j’ai vidé mon sac, ça va mieux !!!

Adventure31
novice
novice
Messages : 7
Enregistré le : 23 Avr 2016, 22:35
Moto : KTM FreeRide
Status : Hors ligne

Re: KTM 350 Freeride : les Problèmes

Message non lupar Adventure31 » 10 Mai 2016, 23:34

youenn a écrit :salut les freeriders
problème d'embrayage ... 50 h !
Comme certains, depuis le début, l'embrayage colle sérieux à froid (motul 300V pourtant); c'est pénible, mais gérable...
Sauf que, dernier enduro, je pars, et dès les premiers kilomètres, passés les mi-régimes, j'entends le moteur qui s'emballe;je coupe, et ça recommence à chaque relance ... l'embrayage patine ! sans prévenir car j'avais roulé sans problème une semaine avant . j'essaye de jouer sur la garde, me dit que ça va passer, mais au bout d'un CH, j’arrête les frais .
au démontage, les disques lisses ont viré au bleu, et les garnis ne sont pas si mal . Alors, encore l'hydraulique formula qui déconne ?? j'ai déjà changé le maitre cylindre du frein AV, ras le bol ;.. ou l'embrayage lui même ?
Je commande un ensemble de disques neufs origine KTM, et à l'ouverture, surprise ! les disques lisses sont 2 fois plus épais ?!?

demain je téléphone à mon concess., mais qui a une idée sur le problème , ou l'a aussi vécu ,


Je viens d'avoir exactement le même problème. J'ai démonté l'embrayage et suis aller le faire vérifier chez KT et il est a la cote.
Pour l'instant je l’attribut a un problème d'huile hydraulique de la commande embrayage qui était plein de petit dépot et qui donc empêche l'huile de remonter dans le maitre cylindre, ce qui expliquerai que on reste en mode 'cirage'. J'ai tout démonté et vidanger, on verra.
Comment as-tu résolu le PB, ça m’intéresse.
Merci de ton retour


Réseau social

       

Retourner vers « KTM Freeride »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 7 invités