PB kick KLX

sous-forum dédié à la marque Kawasaki

Modérateur : Editeurs-Animateurs

Avatar de l’utilisateur
weekendbike
Freenduriste Super actif
Freenduriste Super actif
Messages : 327
Enregistré le : 09 Juin 2004, 07:03
Moto : web125f
Localisation : Gaillac Pays du Vin ;-)
Contact :
Status : Hors ligne

PB kick KLX

Message non lupar weekendbike » 09 Fév 2007, 22:03

Il me semble qu'il existe un probléme connu sur les kick de 300 KLX.

quelqu'un peut me dire quelque chose

celui de mon pote force et n'engrenne pas tout le temps

Merci

Avatar de l’utilisateur
ipouille
Freenduriste Super actif
Freenduriste Super actif
Messages : 207
Enregistré le : 14 Fév 2005, 18:09
Localisation : Prés de Bayonne
Contact :
Status : Hors ligne

Message non lupar ipouille » 09 Fév 2007, 22:22

mon pere en à jamais eu! Une exeptions?? :cool:

Avatar de l’utilisateur
Padawan
novice
novice
Messages : 24
Enregistré le : 21 Jan 2007, 20:49
Localisation : Montpellier
Contact :
Status : Hors ligne

Message non lupar Padawan » 09 Fév 2007, 22:27

Le problème avec le kick sur les KLX, c'est qu'il faut y taper 50 fois dedans avant que sa démarre :D vive le bouton magique :D

plus sérieux, j'ai 3 ou 4 potes autour de moi qui roulent en KLX et j'ai jamais entendu parlé de problème particulier au niveau du kick
mieux vaut 1 qui sait que 10 qui cherchent, mais quand personne ne sait, mieux vaut être 10 à chercher. visitez mon site http://padaweb.free.fr

cricri
Status : Hors ligne

Message non lupar cricri » 09 Fév 2007, 22:40

la bague du pignon relais se bouffe, le pignon se mets de travers, et paf :D

pour ma part ça à été un arbre secondaire cassé en 2 :? (pour d'autres assez nombreux, pétage de carter :? )

c'est un pb reccurent sur les 300, résolu sur les dernières par un pignon different dispo chez kawa.

avec ces symptomes, vaudrait mieux aller y jetter un oeil avant de gros dégats :-)

Avatar de l’utilisateur
delse
novice
novice
Messages : 6
Enregistré le : 17 Oct 2005, 18:45
Localisation : toulouse
Status : Hors ligne

Message non lupar delse » 10 Fév 2007, 02:08

Pareil pour moi, pignon HS.
J'ai eu plus de chance il s'est suicidé tout seul, 3 dents en moins retrouvées au fond du carter.

C'est pas grand chose à faire, donc autant le faire avant que ça pète.

Avatar de l’utilisateur
JM
novice
novice
Messages : 16
Enregistré le : 09 Jan 2007, 16:01
Localisation : Toulouse
Status : Hors ligne

Message non lupar JM » 10 Fév 2007, 08:37

Padawan a écrit :Le problème avec le kick sur les KLX, c'est qu'il faut y taper 50 fois dedans avant que sa démarre :D vive le bouton magique :D



le vrai probleme, c'est que les gars essaient de demarrer le KLX (et plus generalement les poum-poum) comme des 2tps, et ça le fait pas!

on cherche la compression , on remonte et roule ma poule, le decompresseur automatique fait le reste, il y a d'ailleurs moyen de le transformer en manuel ...

en 4 ans et 10Mkms de rando, jamais eu d'emmerdes ... ni entendu parlé des pignons de kick, que ce soit sur le 300 ou le 250 !

Avatar de l’utilisateur
weekendbike
Freenduriste Super actif
Freenduriste Super actif
Messages : 327
Enregistré le : 09 Juin 2004, 07:03
Moto : web125f
Localisation : Gaillac Pays du Vin ;-)
Contact :
Status : Hors ligne

Message non lupar weekendbike » 11 Fév 2007, 15:20

Merci Cricri :(

Tu es bien tombé JM :-)

Avatar de l’utilisateur
PointG
Freenduriste Super actif
Freenduriste Super actif
Messages : 102
Enregistré le : 17 Aoû 2004, 20:07
Localisation : Dans l Aveyron tout est bon
Status : Hors ligne

Message non lupar PointG » 11 Fév 2007, 16:21

cricri a écrit :la bague du pignon relais se bouffe, le pignon se mets de travers, et paf :D

pour ma part ça à été un arbre secondaire cassé en 2 :? (pour d'autres assez nombreux, pétage de carter :? )

c'est un pb reccurent sur les 300, résolu sur les dernières par un pignon different dispo chez kawa.

avec ces symptomes, vaudrait mieux aller y jetter un oeil avant de gros dégats :-)


je confirme pour le petage de carters.

Shol'va
Freenduriste Super actif
Freenduriste Super actif
Messages : 348
Enregistré le : 26 Nov 2005, 19:32
Localisation : --
Status : Hors ligne

Message non lupar Shol'va » 11 Fév 2007, 16:26

JM a écrit :
le vrai probleme, c'est que les gars essaient de demarrer le KLX (et plus generalement les poum-poum) comme des 2tps, et ça le fait pas!

on cherche la compression , on remonte et roule ma poule, le decompresseur automatique fait le reste, il y a d'ailleurs moyen de le transformer en manuel ...

en 4 ans et 10Mkms de rando, jamais eu d'emmerdes ... ni entendu parlé des pignons de kick, que ce soit sur le 300 ou le 250 !


à condition que ton decompresseur soit bien calé sur l'arbre à came sinon il ne fait rien du tout.
Probleme rencontré plusieur fois y compris sur la mienne
resultat:pas de decompresseur :-(
et je le demarre pas comme un 2T ça je peux te l'assurer :smile:

cricri
Status : Hors ligne

Message non lupar cricri » 11 Fév 2007, 18:19

je précise aussi que je quick des monos depuis 1983 :smile:

mais dans le cas de bécanes d'occases, effectivement le pb vient des précédents qui on quickés comme sur un 2T, sans chercher la compression :-)
mon ex-klx avait un paquet d'heures de vol :D

et re-effectivement, le "vrai" pb initial sur les premiers 300 klxr est un mauvais calage du décompresseur auto sur l'arbre à came, qui entraine trop de contraintes sur le pignon relais :-)

en plus moi je suis pour les décompresseurs manuels :???:
au moins ça permet de vider le moulbif pour repartir après un looping à chaud :-D
mais c'était l'époque ou fallait soi-disant faciliter le démarrage du 4T pour élargir son audience :eek: :-( :smile:

comme si c'était trop compliqué de décompresser manuellement au bon moment ?

:smile:


Réseau social

       

Retourner vers « Kawasaki »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités